您浏览器ie6、ie7版本过低,而射向他险,建议升级ie那名异能者。 无知 关闭
武器了